Fòrum Àgora-MOODLE

Versió Hotpotatoes pel Moodle

Versió Hotpotatoes pel Moodle

per Josep Ribas Vilà -
Nombre de respostes: 1

Voldria saber amb quina versió he de treballar del Hotpotatoes per no tenir problemes amb el qualificador de moodle, versió 2.6.

Merci

Pep